<!DOCTYPE HTML><html><head><title>El papel del ej&#233;rcito espa&#241;ol en la coalici&#243;n imperialista contra el Estado isl&#225;mico</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="Description" content="&lt;p&gt;M&#225;s de 400 soldados espa&#241;oles participan de la misi&#243;n imperialista contra el Estado isl&#225;mico en Siria e Irak. Sus guerras imperialistas, nuestros muertos.&lt;/p&gt;" />
<meta name="Keywords" content="Estado Isl&#225;mico,Barcelona,Atentado ,Atentado en Barcelona,Internacional" />
<meta name="Author" content="Asier Ubico" />
<meta property="og:site_name" content="Izquierda Diario"/>
<meta property="og:url" content="http://www.izquierdadiario.es/El-papel-del-ejercito-espanol-en-la-coalicion-imperialista-contra-el-Estado-islamico?id_rubrique=2653" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El papel del ej&#233;rcito espa&#241;ol en la coalici&#243;n imperialista contra el Estado isl&#225;mico" />
<meta property="og:description" content="M&#225;s de 400 soldados espa&#241;oles participan de la misi&#243;n imperialista contra el Estado isl&#225;mico en Siria e Irak. Sus guerras imperialistas, nuestros muertos. " />
<meta property="og:image" content="http://www.izquierdadiario.es/IMG/arton82671.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@iDiarioES">
<meta name="twitter:title" content="El papel del ej&#233;rcito espa&#241;ol en la coalici&#243;n imperialista contra el Estado isl&#225;mico">
<meta name="twitter:description" content="M&#225;s de 400 soldados espa&#241;oles participan de la misi&#243;n imperialista contra el Estado isl&#225;mico en Siria e Irak. Sus guerras imperialistas, nuestros muertos. ">
<meta name="twitter:image" content="http://www.izquierdadiario.es/IMG/arton82671.jpg">

<meta property="fb:app_id" content="732608523463265"/>
<meta property="fb:admins" content="1600203417"/>
<link rel="shortcut icon" type="image/x-icon" href="squelettes/assets/index.ico">
<link href="squelettes/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/global-0.7.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/media-layout-0.2.min.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-53199905-1', 'auto', {'allowLinker': true});
ga('require', 'linker');  
ga('linker:autoLink',['laizquierdadiario.com','laizquierdadiario.mx','laizquierdadiario.cl','laizquierdadiario.com.ve','laizquierdadiario.com.uy','laizquierdadiario.com.bo']);
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- FB Pixel Basat -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/es_ES/fbevents.js');
fbq('init', '1557611971198047');
fbq('track', "PageView");</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1557611971198047&ev=PageView&noscript=1"/>
</noscript>
<!-- FB Pixel Rodri -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147097329042294');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=147097329042294&ev=PageView&noscript=1"
/></noscript>
<!-- Alexa -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"vioQj1a8y100ox", domain:"laizquierdadiario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vioQj1a8y100ox" style="display:none" height="1" width="1" alt="" /></noscript></head>
<body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T78FN8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T78FN8');</script><header class="container-fluid internal-header main-header">
<div class="container">
<div class="row">
<div class="col-md-6 col-sm-6 "><div class="logo"><h1>Izquierda Diario</h1><figure><a href="http://www.izquierdadiario.es/ES"><img src="IMG/rubon2653.png" width="253" height="52" alt="Izquierda Diario"/></a></figure></div></div>
<div class="col-md-3 col-sm-3">
<div class="red-internacional hidden-xs"><figure><a href="http://laizquierdadiario.com/Red-Internacional" target="_blank"><img src="squelettes/assets/images/red-internacional.png" width="241" height="41" alt="Red Internacional"/></a></figure></div>
</div>
<div class="col-md-3 visible-lg visible-md <!--col-sm-3 col-xs-5-->">
<div>
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group" style="padding-bottom: 3px";>
<input name="domains" value="www.izquierdadiario.es" type="hidden"><input name="sitesearch" value="izquierdadiario.es" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
</div>
</div></div></header>
<nav class="container-fluid internal-header main-navigation">
<div class="container navbar"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navigation"><span class="name-bar hidden-xs">Menu</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div>
<div class="collapse navbar-collapse" id="main-navigation">
<ul class="nav navbar-nav"><li><a href="Politica-Estado-Espanol?id_rubrique=2653">Política</a></li><li><a href="Edicion-Internacional">Internacional</a></li><li><a href="Economia-13?id_rubrique=2653">Economía</a></li><li><a href="Mundo-Obrero-Estado-Espanol?id_rubrique=2653">Mundo Obrero</a></li><li><a href="Libertades-Democraticas?id_rubrique=2653">Libertades Democráticas</a></li><li><a href="Seccion-Generos-y-Sexualidades?id_rubrique=2653">Géneros y Sexualidades</a></li><li><a href="Seccion-Juventud?id_rubrique=2653">Juventud</a></li><li><a href="Seccion-Cultura?id_rubrique=2653">Cultura</a></li><li><a href="Seccion-Deportes?id_rubrique=2653">Deportes</a></li><li><a href="Ideas-a-contracorriente?id_rubrique=2653">Ideas a Contracorriente</a></li><li><a href="Pronostico-de-Madrid">Clima</a></li></ul>
<ul class="list-unstyled top-provincias-mbl"><li><a href="http://www.laizquierdadiario.com/spip.php?page=sommaire">Argentina</a></li><li><a href="http://www.laizquierdadiario.com.mx/Mexico">México</a></li><li><a href="http://www.esquerdadiario.com.br">Brasil</a></li><li><a href="http://www.laizquierdadiario.cl/Chile">Chile</a></li><li><a href="http://www.laizquierdadiario.com.uy/Uruguay">Uruguay</a></li><li><a href="http://www.laizquierdadiario.com.ve/Venezuela">Venezuela</a></li><li><a href="http://www.laizquierdadiario.com.bo/Bolivia">Bolivia</a></li><li><a href="http://www.izquierdadiario.es/ES">Estado Español</a></li><li><a href="http://www.revolutionpermanente.fr">Francia</a></li><li><a href="http://www.leftvoice.org">EEUU</a></li><li><a href="https://www.klassegegenklasse.org">Alemania</a></li></ul>
<div class="red-internacional-mbl visible-xs"><img src="squelettes/assets/images/red-internacional-footer.png" width="241" height="41" alt="Red Internacional"/></div>
<div class="col-xs-12 visible-xs" style="margin: 5px;"><!--BUSCADOR INTERNO-->
<form id="form1" name="buscar" method="GET" action="http://www.google.com/search">
<div class="input-group search-group" style="padding-bottom: 3px";>
<input name="domains" value="www.izquierdadiario.es" type="hidden"><input name="sitesearch" value="izquierdadiario.es" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
<ul class="list-unstyled social-links-mbl">
<li><a href="https://twitter.com/iDiarioES" title="Twitter" target="_blank" ><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/IzquierdaDiarioEs" title="Facebook" target="_blank" ><i class="fa fa-facebook"></i></a></li>
</ul></div></div></nav><main class="container">

<div class="row">
<article class="col-md-9">
<div class="row">
<div class="col-md-12">
<div class="encabezado-articulo"><h4>Internacional</h4></div>
<div class="header-articulo">
<h4>ATENTADO BARCELONA</h4><h1>El papel del ejército español en la coalición imperialista contra el Estado islámico</h1><p>Más de 400 soldados españoles participan de la misión imperialista contra el Estado islámico en Siria e Irak. Sus guerras imperialistas, nuestros muertos.</p>
</div>

<div class="autor-articulo" style="margin-bottom: 15px;">
<figure><img class='spip_logo spip_logos' alt='El papel del ej&#233;rcito espa&#241;ol en la coalici&#243;n imperialista contra el Estado isl&#225;mico' src="local/cache-vignettes/L69xH69/auton1648-58a14.jpg?1496602070" width='69' height='69' /></figure><p><a href="Asier-Ubico?id_rubrique=2653">Asier Ubico</a></p><span>Delegado de CGT Telepizza, Zaragoza</span>
</div>

</div></div>
<div class="row"><div class="col-md-12"><p style="float: left; font-size: 15px; font-family: 'SourceSansPro-Bold'; margin: 0; padding-bottom: 13px;"><span style="color: #364b67;">
Sábado 19 de agosto</span>   | 15:38
</p></div></div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {FB.init({appId : '732608523463265',xfbml : true,version : 'v2.8'});};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="row">
<div class="col-md-12">
<div class="social-tools">
<div class="social-actions">
<div class="widget"><div class="fb-like hidden-xs" data-href="http://www.izquierdadiario.es/El-papel-del-ejercito-espanol-en-la-coalicion-imperialista-contra-el-Estado-islamico?id_rubrique=2653" data-layout="button_count" data-share="true"></div></div>
<ul class="list-unstyled social-links">
<li class="visible-xs" style="margin-left:12px"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=http://www.izquierdadiario.es/El-papel-del-ejercito-espanol-en-la-coalicion-imperialista-contra-el-Estado-islamico?id_rubrique=2653" title="Compartir por Facebook" class="FB icono" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=http://www.izquierdadiario.es/El-papel-del-ejercito-espanol-en-la-coalicion-imperialista-contra-el-Estado-islamico?id_rubrique=2653&text=El+papel+del+ej%C3%A9rcito+espa%C3%B1ol+en+la+coalici%C3%B3n+imperialista+contra+el+Estado+isl%C3%A1mico &via=iDiarioes" title="Compartir por Twitter" class="TW icono" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="spip.php?page=gacetilla-articulo&id_rubrique=2653&id_article=82671" target="_blank" title="Formato para copiar y pegar en el correo" ><i class="fa fa-newspaper-o"></i></a></li>
<li class="visible-xs"><a href="whatsapp://send?text=El papel del ejército español en la coalición imperialista contra el Estado islámico - Más de 400 soldados españoles participan de la misión imperialista contra el Estado islámico en Siria e Irak. Sus guerras imperialistas, nuestros muertos.  http://www.izquierdadiario.es/El-papel-del-ejercito-espanol-en-la-coalicion-imperialista-contra-el-Estado-islamico?id_rubrique=2653" data-action="share/whatsapp/share" class="icono" ><i class="fa fa-whatsapp"></i></a></li>
<li class="visible-xs"><a href="tg://msg?text=El+papel+del+ej%C3%A9rcito+espa%C3%B1ol+en+la+coalici%C3%B3n+imperialista+contra+el+Estado+isl%C3%A1mico - M%C3%A1s+de+400+soldados+espa%C3%B1oles+participan+de+la+misi%C3%B3n+imperialista+contra+el+Estado+isl%C3%A1mico+en+Siria+e+Irak.+Sus+guerras+imperialistas%2C+nuestros+muertos.+ http://www.laizquierdadiario.com/El-papel-del-ejercito-espanol-en-la-coalicion-imperialista-contra-el-Estado-islamico" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i></a></li>
<li><a class="comentarios" href="#comentarios"><strong>&nbsp;<fb:comments-count href="http://www.izquierdadiario.es/El-papel-del-ejercito-espanol-en-la-coalicion-imperialista-contra-el-Estado-islamico?id_rubrique=2653"></fb:comments-count></strong></a></li>
</ul>
</div></div></div></div><div class="row"><div class="col-md-10 col-md-offset-1"><div class="articulo">
<div class="foto">
<figure>
<a href="IMG/arton82671.jpg" class="modal-fotos" rel="gallery1" title="">
<img class='img-responsive' alt='' src="local/cache-vignettes/L653xH368/arton82671-aa344.jpg?1503087753" width='653' height='368' />
</a>

</figure>
</div><p><i>“Los ejecutores del ataque en Barcelona son soldados del Estado Islámico y han realizado una operación contra un país de la Coalición</i>”, clamaba el comunicado difundido por la red mediática del ISIS en las redes sociales. Obviamente haciendo referencia a la llamada “Coalición Internacional Contra Estado Islámico” (CJTF-OIR, con sus siglas en ingles), que es el mando central militar creado y liderado por EEUU para frenar el avance del ISIS “de Irak, Siria y Levante”.</p>
<p>Cualquier lector que tuviese algo de memoria o cualquier joven con alrededor de 30 años podría preguntarse qué tiene que ver el estado español en esta Coalición: “¿Acaso Zapatero no retiró las tropas españolas de Irak? ¿Por qué el Estado español vuelve a ser el objetivo del extremismo islámico?”, podría preguntarse.</p>
<p>La realidad es que, con nuestro Gobierno en minoría, España es uno de los 68 países que participa activamente de esta “Coalición”, aportando nada menos que 425 soldados, según informa El País. Y esto se lo tenemos que “agradecer” no solo al Gobierno “de la minoría” de Rajoy sino también al PSOE de Pedro Sánchez que en enero de 2015 aprobaron en el Congreso de Diputados (con el rechazo de Unidos Podemos y ERC) volver a enviar tropas a la región. A esto se le añade que a finales de 2016 la comisión de defensa del Congreso decidió volver a mandar aún más tropas con la excusa de ser esto “vital para nuestra seguridad”. Palabras que hoy aun resultan más cínicas e hipócritas. Es decir, más de diez años después de que el Gobierno de José Luis Rodríguez Zapatero ordenara la salida de las tropas de Irak en 2004 gracias a la movilización popular que se lo impuso, el ejército español sigue cumpliendo un papel en la coalición imperialista que bombardea Siria e Irak.</p>
<p>En la rueda de prensa donde compareció Mariano Rajoy con motivo del atentado en las Ramblas, el presidente de gobierno planteó que los españoles habíamos “superado momentos como este”, en una clara alusión al atentado de Al Qaeda que ocurrió el 11 de marzo en la estación de trenes de Atocha en 2004. Pero a Rajoy se le olvidó mencionar algunos detalles importantes de cómo se llegó a aquella situación.</p>
<p>Hacia el 2001 el gobierno de José María Aznar (PP) fue parte junto al primer ministro británico Tony Blair, y el presidente norteamericano George Bush de lo que se llamaría la “foto de las Azores”. La alianza, saltándose incluso todo protocolo internacional, invadió Irak con la excusa de la existencia de armas de destrucción masiva. La respuesta no se hizo esperar: miles y miles de jóvenes y trabajadores españoles inundamos las calles denunciando que el objetivo de la guerra era el control del petróleo y de la región para ponerlas en manos de las multinacionales americanas. Más tarde diferentes organismos (incluso americanos) demostrarían que la existencia de armas era mentira.</p>
<p>Como era de prever, mientras el Gobierno del Partido Popular entraba en la guerra, los trabajadores españoles pusimos los muertos en Atocha. Entonces el gobierno se inventó burdamente la hipótesis de que habían sido miembros de ETA los causantes de la tragedia, pretendiendo ocultar de esa forma la relación evidente que existía entre la catástrofe y la guerra en Irak. Miles de personas y cientos de estudiantes en Huelga volvimos a salir a las calles para denunciar la tremenda hipocresía del Gobierno. Fue en este contexto de fuerte movilización social que pocos días después el PP fue barrido y sustituido por el PSOE en el Gobierno. Y con una rapidez sorprendente, a principios de abril la movilización popular no solo consiguió echar (aunque fuera electoralmente) al Gobierno de la guerra petrolífera, sino que le impuso al social liberal Zapatero la retirada inmediata y total de las tropas de Irak, que en ese momento eran más de 2300 soldados.</p>
<p>A día de hoy los responsables políticos de la invasión y la guerra de Irak no han sido juzgados ni castigados por los miles de muertes. La Corte Penal Internacional (CPI) que supuestamente juzga los crímenes de guerra y contra la humanidad declara, nada menos que casi 15 años después, que “no tiene competencias” para juzgar al que era presidente del gobierno del Partido Popular, ni tampoco a EEUU o el Reino Unido. Pasados los años, no solo no se ha juzgado a ningún responsable político, sino que los mismos partidos responsables -entre ellos el Partido Popular- han vuelto a participar en la guerra con las consecuencias que implica, y esta vez, con la ayuda del PSOE. Como informa Europa Press, a los más de 400 soldados enviados recientemente a Irak hay que sumar el resto de los 2100 militares y guardia civiles desplegados por Turquía, Líbano, Afganistán, la zona central de África, etcétera.</p>
<p>La única manera de superar el horror como el de los atentados de las Ramblas y del resto de las víctimas de la guerra es frenando esta guerra imperialista, y esto solo puede pasar por la retirada inmediata de las tropas españolas y de todas las tropas imperialistas. Algo que tenemos que reclamar, como en su momento, mediante la movilización popular.</p><br><br><br>
<div class="widget-area"><div class="fb-like" data-href="http://www.izquierdadiario.es/El-papel-del-ejercito-espanol-en-la-coalicion-imperialista-contra-el-Estado-islamico?id_rubrique=2653" data-layout="button_count" data-share="true"></div></div><br><br>
<div class="temas-relacionados"><p><strong>Temas relacionados</strong></p><p><a href="Atentado-en-Barcelona?id_rubrique=2653">Atentado en Barcelona</a>   /   <a href="Atentado?id_rubrique=2653">Atentado </a>   /   <a href="barcelona?id_rubrique=2653">Barcelona</a>   /   <a href="Estado-Islamico?id_rubrique=2653">Estado Islámico</a>   /   <a href="Internacional-14?id_rubrique=2653">Internacional</a></p></div>
</div></div></div>
<div class="row"><div class="col-md-12"><div class="area-comentarios"><a name="#comentarios" id="comentarios"></a>
<div class="encabezado"><h3>Comentarios</h3><p><a href="#">DEJAR COMENTARIO</a></p></div>
<div class="widget-area"></br><div class="fb-comments" data-href="http://www.izquierdadiario.es/El-papel-del-ejercito-espanol-en-la-coalicion-imperialista-contra-el-Estado-islamico?id_rubrique=2653" data-num-posts="3" data-width="100%"></div>
</div></div></div></div></article>
<aside class="col-md-3 sidebar sidebar-articulo"><div class="row"><div class="row"><div class="col-md-12 col-sm-4">


<div class="mas-leidas"><h3>Más leídas  en esta sección</h3><ul class="list-unstyled">

<li><a href="No-Pasaran-manifestantes-expulsan-a-neonazis-de-una-concentracion-islamofoba?id_rubrique=2653" title="11 % del primero. Cientos manifestantes salieron a las calles de Barcelona para expulsar a los manifestantes de una concentración islamófoba convocada en la Rambla."><strong>1</strong><span>¡No Pasarán!: manifestantes expulsan a neonazis que preparaban una concentración islamófoba</span></a></li>

<li><a href="El-papel-del-ejercito-espanol-en-la-coalicion-imperialista-contra-el-Estado-islamico?id_rubrique=2653" title="8 % del primero. Más de 400 soldados españoles participan de la misión imperialista contra el Estado islámico en Siria e Irak. Sus guerras imperialistas, nuestros muertos."><strong>2</strong><span>El papel del ejército español en la coalición imperialista contra el Estado islámico</span></a></li>

<li><a href="No-en-nuestro-nombre-la-comunidad-musulmana-contra-la-islamofobia?id_rubrique=2653" title="6 % del primero. Este sábado se han concentrado personas de la comunidad musulmana y paquistaní de Barcelona para repudiar los brutales atentados y denunciar la islamofobia y el racismo."><strong>3</strong><span>“No en nuestro nombre”: la comunidad musulmana contra la islamofobia</span></a></li>

<li><a href="EE-UU-arte-contra-el-apoyo-de-Trump-a-los-supremacistas-blancos?id_rubrique=2653" title="3 % del primero. En periódicos como The New Yorker y The Guardian, los ilustradores condenaron el apoyo del presidente a nacionalistas y nazis tras los incidentes de Charlottesville."><strong>4</strong><span>EE.UU.: arte contra el apoyo de Trump a los supremacistas blancos</span></a></li>

<li><a href="Al-menos-un-muerto-por-ataque-con-cuchillo-en-Finlandia?id_rubrique=2653" title="2 % del primero. Varias personas fueron apuñaladas este viernes en la ciudad de Turku, al sur de Finlandia. Pocas horas después un episodio similar se registró en Wuppertal, Alemania. Se desconoce el motivo de los ataques."><strong>5</strong><span>Ataques simultáneos con cuchillo en Finlandia y Alemania</span></a></li>
</ul></div>

</div>






<div class="col-md-12 col-sm-4"><br><br>
<div class="noticias-varias">
<h4>Te puede interesar</h4>
 <ul class="list-unstyled">

<li><a href="No-Pasaran-manifestantes-expulsan-a-neonazis-de-una-concentracion-islamofoba"><span>¡No Pasarán!: manifestantes expulsan a neonazis que preparaban una concentración islamófoba</span></a></li>

<li><a href="No-en-nuestro-nombre-la-comunidad-musulmana-contra-la-islamofobia"><span>“No en nuestro nombre”: la comunidad musulmana contra la islamofobia</span></a></li>

<li><a href="Repudio-a-brutal-atentado-en-Barcelona-sus-guerras-nuestros-muertos"><span>Repudio a brutal atentado en Barcelona: sus guerras, nuestros muertos</span></a></li>

</ul></div></div>



<div class="col-md-12 col-sm-4"><br><br>
<div class="noticias-varias">
<h4>Destacadas</h4>
<ul class="list-unstyled">

<li><a href="La-geopolitica-de-la-guerra-civil-en-Siria"><span class="con-foto">La geopolítica de la guerra civil en Siria</span>
<figure><img class='img-responsive' alt='La geopol&#237;tica de la guerra civil en Siria' src="local/cache-vignettes/L222xH148/arton50944-11a83.jpg?1496602151" width='222' height='148' /></figure>
</a></li>

</ul></div></div></div></div></aside>
<div class="row row-noticias"><div class="col-md-12"><div class="encabezado-bloque-3"><h3>Destacados del día</h3></div></div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='La Unidad de la &#8220;sagrada familia real&#8221;' src="local/cache-vignettes/L326xH184/arton82794-e9f85.jpg?1503257229" width='326' height='184' /></figure><h3><a href="La-Unidad-de-la-sagrada-familia-real?id_rubrique=2653">La Unidad de la “sagrada familia real”</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='El papel del ej&#233;rcito espa&#241;ol en la coalici&#243;n imperialista contra el Estado isl&#225;mico' src="local/cache-vignettes/L326xH184/arton82671-0075d.jpg?1503087538" width='326' height='184' /></figure><h3><a href="El-papel-del-ejercito-espanol-en-la-coalicion-imperialista-contra-el-Estado-islamico?id_rubrique=2653">El papel del ejército español en la coalición imperialista contra el Estado islámico</a></h3></div>
</div>
<div class="col-md-6 col-sm-6">

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='&#8220;No en nuestro nombre&#8221;: la comunidad musulmana contra la islamofobia' src="local/cache-vignettes/L326xH242/arton82766-baa98.jpg?1503188479" width='326' height='242' /></figure><h3><a href="No-en-nuestro-nombre-la-comunidad-musulmana-contra-la-islamofobia?id_rubrique=2653">“No en nuestro nombre”: la comunidad musulmana contra la islamofobia</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='El diario El Pa&#237;s quiere usar el atentado contra el refer&#233;ndum catal&#225;n' src="local/cache-vignettes/L326xH184/arton82731-51958.jpg?1503135245" width='326' height='184' /></figure><h3><a href="El-diario-El-Pais-quiere-usar-el-atentado-contra-el-referendum-catalan?id_rubrique=2653">El diario El País quiere usar el atentado contra el referéndum catalán</a></h3></div>
</div></div></div>
</main>
<footer>
<div class="container-fluid main-footer">
<div class="container">
<div class="row main-footer-data">
<div class="col-md-3 col-sm-6">
<figure class="logo-bottom"><img src="IMG/rubon2653.png" width="218" height="45" alt="La Izquierda Diario" class="img-responsive"/></figure>
<figure class="red-internacional-bottom"><a href="Red-Internacional"><img src="squelettes/assets/images/red-internacional-footer.png" width="241" height="41" alt="Red Internacional" class="img-responsive"/></a></figure>
<p class="red-internacional-lnks"><a href="http://www.laizquierdadiario.com/spip.php?page=sommaire" target="_blank">Argentina</a> <a href="http://www.esquerdadiario.com.br" target="_blank">Brasil</a> <a href="http://www.laizquierdadiario.mx" target="_blank">México</a> <a href="http://www.laizquierdadiario.cl" target="_blank">Chile</a> <a href="http://www.izquierdadiario.es" target="_blank">Estado Español</a> <a href="http://www.leftvoice.org/" target="_blank">Estados Unidos</a> <a href="http://www.revolutionpermanente.fr/" target="_blank">Francia</a> <a href="https://www.klassegegenklasse.org/" target="_blank">Alemania</a><a href="http://www.laizquierdadiario.com.uy" target="_blank">Uruguay</a><a href="http://www.laizquierdadiario.com.ve" target="_blank">Venezuela</a><a href="http://www.laizquierdadiario.com.bo" target="_blank">Bolivia</a></p>
</div>
<div class="col-md-6 otras-secciones col-sm-6 hidden-xs">
<h4>Secciones</h4>
<ul class="list-unstyled">
<li><a href="Politica-Estado-Espanol?id_rubrique=2653">Política</a></li><li><a href="Edicion-Internacional">Internacional</a></li><li><a href="Economia-13?id_rubrique=2653">Economía</a></li>
<li><a href="Mundo-Obrero-Estado-Espanol?id_rubrique=2653">Mundo Obrero</a></li><li><a href="Libertades-Democraticas?id_rubrique=2653">Libertades Democráticas</a></li>
<li><a href="Seccion-Generos-y-Sexualidades?id_rubrique=2653">Géneros y Sexualidades</a></li><li><a href="Seccion-Juventud?id_rubrique=2653">Juventud</a></li>
<li><a href="Seccion-Cultura?id_rubrique=2653">Cultura e Historia</a></li><li><a href="Ideas-a-contracorriente?id_rubrique=2653">Ideas a Contracorriente</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-12">
<ul class="list-unstyled contacto">
<li><a href="https://www.facebook.com/IzquierdaDiarioEs" target="_blank"><i class="fa fa-facebook"></i>/izquierdadiario</a></li>
<li><a href="https://twitter.com/iDiarioES" target="_blank"><i class="fa fa-twitter"></i>@izquierdadiario</a></li>
<!--<li><a href="https://play.google.com/store/apps/details?id=com.izquierda.diario" target="_blank"><i class="fa fa-android"></i>descargá la aplicación</a></li>-->
<li><a href="tel:34-611-313-477"><i class="fa fa-phone"></i>+34 611 313 477</a></li>						
<li><a href="http://www.izquierdadiario.es/spip.php?page=gacetilla-portada&id_rubrique=2653" target="_blank"><i class="fa fa-newspaper-o"></i>Gacetilla</a></li>
<li><a href="mailto:info@izquierdadiario.es"><i class="fa fa-envelope-o"></i>Correo</a></li>
<li><a href="RSS-ES?id_rubrique=2653" target="_blank"><i class="fa fa-rss"></i>RSS</a></li>
</ul>
</div></div></div></div>
<div class="container">
<p class="copyright text-center"><span>© 2016 LA IZQUIERDA DIARIO</span> <b> - </b> <a href="#">Términos y Condiciones</a></p>
</div>
</footer><script src="squelettes/assets/js/jquery-1.12.2.min.js"></script>
<script src="squelettes/assets/bootstrap/js/bootstrap.min.js"></script>
<script src="squelettes/assets/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="squelettes/assets/js/imagesloaded.pkgd.min.js"></script>
<script src="squelettes/assets/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="squelettes/assets/js/jquery.touchSwipe.min.js"></script>
<script src="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.pack.js"></script>
<script src="squelettes/assets/slick/slick.js"></script>
<script src="squelettes/assets/js/funciones2.js"></script>
<script type="text/javascript">
$( document ).ready(function() {
//Si aparece el texto de que el servicio está caído, no muestra nada.
if( $('.clima > div > a').text().trim().substring(0,2) == "Le") {
  $('.clima > div > a').text("");
  $('.clima > p').css("margin-top", "60px");
}
});
</script></body></html>